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Introduction.

What makes black-and-white photography such a compelling
medium? In terms of pure visual enjoyment, there is the
beauty of the tonal values—the shades of gray, the deep
blacks and bright whites that express the play of light and
shadow. The tones are versatile, and can represent a stark or
subtle ambiance with equal power. [SEE FIGURES 1 & 2]

Black-and-white photography also allows the viewer to see
without the distraction of color; this means we approach the
photographic design in its purest form. Despite major
advances in color-reproduction technology, dedication to 
the black-and-white medium among fine art, fashion, 
journalistic, and commercial photographers continues to
flourish. [SEE FIGURE 3]

For the digital photographer, black and white offers a great
deal of creative freedom. In fact, in the digital realm you
don’t even need a black-and-white original to produce a good
black-and-white print. That’s because a color original can be
output as either a color print or a black-and-white print. In
the past, if you wanted to produce the best possible black-
and-white output you had to use black-and-white film. It is
possible to make a black-and-white print from a color 
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negative, however, it requires the use of special printing
paper, and the results are rarely spectacular. 

With Photoshop, you can convert a color digital original to
black-and-white (or "grayscale") quickly and easily, and with
just as much success as its color counterpart. Let’s review how
this is accomplished.

Basic Black-and-White Conversion.

The basic conversion from color to black and white is 
deceptively simple.

Open the file named "DowntownNY.psd." It can be found in
the Unit 5 Practice Image folder.

The image opens on your desktop. [SEE FIGURE 4]

Although this is a color image (in RGB mode), it has a
monochromatic quality, and as such it is a good candidate for
black-and-white conversion. 

Figure 4 © Jim Barthman



Duplicate the File.

First, make a duplicate of the file so that you can experiment freely.

Choose Image>Duplicate.

The Duplicate dialog box appears.

Name the duplicate "downtownNYgray." [SEE FIGURE 5]

Click OK.

A duplicate file is created.

Close the original file so that you can concentrate on the duplicate.

Choose File>Close.

Convert the Duplicate to Grayscale Mode.

Now we will change the image from RGB mode (color) to
Grayscale mode (black and white).

Choose Image>Mode>Grayscale.

An Alert box appears. [SEE FIGURE 6]

Click OK.

The color image is automatically converted into a grayscale
image. 

Let’s take a look at what has happened to the file.

Open the Channels palette, if it is not already open.
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Choose Window>Channels.

Using the mode conversion method, Photoshop averages the
information from the three RGB channels and combines
them into one grayscale channel. [SEE FIGURE 7]

Other Black-and-White Conversion Methods.

It is important to remember that Photoshop provides you
with a number of nondestructive methods of black-and-white
conversion. For example, a Channel Mixer Adjustment Layer
can be used to preview any color image in black and white
without permanently changing a single pixel.

Open any color image.

Choose Layer>New Adjustment Layer>Channel Mixer.

The Channel Mixer dialog box appears. 

Select the Monochromatic option to instantly convert your
color image to black and white. [SEE FIGURE 8]

Now drag the sliders to designate what percentage of each 
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Figure 8

Channels in RGB Mode. Channels in Grayscale Mode.
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channel’s information will be used to create the image. 
[SEE FIGURE 9A] 

When you are satisfied with your image, click OK.

Channel Mixer gives you ultimate control over the look of your
black-and-white images. You can produce a low- or high-contrast
rendition of your original and even enhance previously hidden
shadows or highlight detail. Because adjustment layers can be mod-
ified or discarded at any time, this is the best way to experiment. 

A Hue/Saturation Adjustment Layer is another option. 
[SEE FIGURE 9B] By dragging the Saturation slider all the way 
to the left, all color information is removed from the image, effec-
tively producing a black-and-white image. You can then proceed
to lighten or darken individual color channels by selecting them
from the Edit pull-down menu at the top of the dialog box.

In Unit 3, we showed you a few different ways to convert
your color images to black and white. Choose the one that
suits you and your project best. This determination might
require testing, so be prepared to produce a few different 
versions before you decide which is best. Take advantage of
the creative freedom the digital darkroom affords through
nondestructive trial-and-error techniques.

Photoshop 13: Black-and-White Techniques
Unit Five Lesson Twenty Seven

7dpcomplete
course New York Institute of Photography« contents »

Figure 9A

Figure 9B



Black-and-White Tonal Calibration.

Although it has already been covered, it must be stressed that
calibration is just as important when producing black-and-
white output as it is when making color prints. Although 
the absence of color makes things somewhat simpler, the
challenge of contrast calibration remains. 

A common problem for many newcomers to black-and-white
printing (film or digital) is the tendency to add too much con-
trast. That’s because a high-contrast reproduction might appear
sharper. In reality, an overabundance of contrast will yield harsh,
unappealing tones. However, a good black-and-white print, 
generally speaking, will have detail in both the shadow and 
highlights areas, as well as smooth gradations of gray.

The advantage you have in the digital darkroom is that you
can measure and even predict how your black-and-white
prints will look before you print them.

Although Adobe Gamma does provide contrast calibration
for you, we’ll take it a step further by performing a few 
simple tests with a grayscale step wedge. A grayscale is a print
from an evenly stepped scale of tonal values, from pure white
to pure black. [SEE FIGURE 10]

In Unit 3, we showed you how to use a grayscale to detect
and correct a colorcast in an RGB image. In the next exercise,
we will use Photoshop to create a grayscale that you can use
to help make your black-and-white prints look as good as
they can look.
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Create a Grayscale in Photoshop.

To make your own grayscale, start by creating a new docu-
ment in Photoshop.

Choose File>New.

The New dialog box appears.[SEE FIGURE 11]

Configure your new document as indicated below.

Name the file "Grayscale."
Enter 10 inches for the width.
Enter 3.5 inches for the height.
Enter a resolution value of 300 ppi. 

Select Grayscale as the mode. 

Select White as the background color.

Click OK.

A new blank document named "Grayscale" appears.

Now we will fill the entire Canvas with a black-to-white 
gradient. The gradient will begin at the left side of the 
document and extend all the way to the right side.

Select the Gradient tool from the toolbox. [SEE FIGURE 12]
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Press the D key to reset Photoshop’s colors to Black 
foreground/White background.

Place your cursor at the left edge of the document, click and
drag the cursor to the right edge of the document, and
release. [SEE FIGURE 13]

Tip: In order to drag in a perfectly straight line, hold the Shift
key down as you drag. Holding the Shift key constrains the 
gradient tool to a perfectly straight line. 

A black-to-white gradient fills the document. [SEE FIGURE 14]

In order to break the continuous tone of black to white into
steps of gray, we will use the Posterize command. 

Choose Image>Adjust>Posterize.

The Posterize dialog box appears. [SEE FIGURE 15]

The Posterize command reduces the tonal range of a continu-
ous tone image to an exact number of colors that you define.
Since we want to create 21 steps of gray from our gradient,
we will enter a Posterize value of 21.
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Enter a value of 21. 

Click OK.

The continuous tone gradient has been reduced to 21 evenly-
stepped levels of gray tone, from pure black to pure white.
[SEE FIGURE 16]

Analyze the Grayscale File Numerically.

To ensure that our grayscale consists of a full range of tonal
values, we will evaluate it using Photoshop’s Color Sampler
tool and the Info dialog box.

Select the Color Sampler tool. [SEE FIGURE 17]

Set a color sample on the white patch by clicking once. 
[SEE FIGURE 18]

Set a second color sample on the black patch. 

Open the Info dialog box. If it’s not open already, choose
Window>Info.
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The Info dialog box appears. 

Since our document is in Grayscale mode the Info dialog box
looks a little different.

Because a Grayscale image is comprised of gray pixels only,
rather than RGB values there are only black (K) values 
ranging from 0% to 100 %.

The value for the white sampler should be 0%, indicating a
pure white.

The value for the black sampler should be 100%, indicating a
pure black. [SEE FIGURE 19]

If they’re not, try again. Remember to pay particular atten-
tion when you are creating the gradient. Be sure to start
exactly on the left edge and finish exactly on the right edge.
Accuracy is essential. 
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Print the Grayscale.

Now you’re ready to print the grayscale. 

Choose File>Print. 

The Print dialog box opens. 

Depending on your printer/software, you will be presented
with various options. Since you are making a black-and-white
print, your first instinct might be to choose the Black Ink
Only option. Don’t. For this exercise, use the printer’s color
ink settings to print the grayscale.

This may sound contradictory, but our experience has shown
that black-and-white prints created with color inks are much
richer than the same files printed with black ink only.

Our intention is to print the grayscale by mimicking how a
black-and-white digital image with a wide tonal range will
reproduce under "normal’ printing circumstances. 
[SEE FIGURE 20]

Click OK to print your grayscale.
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Figure 20  One example of a Print dialog box.



Analyze the Printed Grayscale Visually.

Once the printing process is complete, take a good look at
your new grayscale print. You should see 21 distinct steps of
white to black. 

Do the black steps seem to blend together? If so, the shadows
in your prints might also be "blocking up," resulting in a loss
of shadow detail. 

Do the white steps seem to blend together? If so, the high-
lights in your prints might be "blown out," resulting in a loss
of highlight detail. [SEE FIGURE 21]

Remember that a good black-and-white print should have some
detail in both the highlights and the shadow areas of the print.

If you have encountered either situation, or both, your prints
may not be revealing all possible detail and, as such, are prob-
ably not realizing their full potential. Don’t worry: we can fix
this problem with a levels adjustment layer. This time we will
use the Output sliders. 

Choose Layer>Adjustment Layer>Levels.
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Figure 21  Evaluate the detail in both the highlight and shadow areas of an image.
© Jim Barthman



The Levels dialog box opens.

Located at the bottom of the Levels dialog box, the Output
sliders start at 0 (pure black) and go to 255 (pure white).

By manipulating these sliders, we can reduce the contrast of
the print and ensure that each one of the 21 steps is a distinct
shade of gray.

If the black patches blend together, click and drag the Output
slider on the left (black point) toward the center. We’ve
moved ours to 15. [SEE FIGURE 23]

If the white patches blend together, click and drag the
Output slider on the right (white point) toward the center.
We’ve moved ours to 245. [SEE FIGURE 24]

Click OK and make a new print. 

This might require some testing, but eventually you will 
get the printed grayscale looking just right. If there’s still a
problem, then you might consider recalibrating your monitor. 

Once you are satisfied with your grayscale print, save the
adjustment layer so you can reuse it whenever you make
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black-and-white prints under similar circumstances (i.e.,
using the same printer, paper, ink, etc.). [SEE FIGURE 25]

Click the Save button in the Levels dialog box.

The Save dialog box appears.

Name the adjustment layer. We named ours
"HiQ_BW_EpsonAdjustment." [SEE FIGURE 26]

Click OK. The Output adjustment is saved and ready to use
whenever you are making grayscale prints in your workflow. 

Save the Grayscale File.

Choose File>Save As. 

The Save As dialog box appears.

Name the file "Grayscale." 

Save it in the Photoshop file format to maintain the output
adjustment layer. [SEE FIGURE 27]

Click OK.
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Print your grayscale on a regular basis to evaluate your system’s
output. You can make custom adjustments for specific papers
or printers and even to attain a special look. Remember to take
notes so that you can achieve repeatable results.

Color Inks versus Black Ink Only.

Now that you have established how your monitor displays
grayscale images and how your printer outputs grayscale prints,
it’s time to make a black-and-white print of an image of your
choice.

Open an image. 

Convert it to Grayscale mode. Load the Levels Adjustment
Layer you created earlier, if necessary.

Choose File>Print.

The Print dialog box appears. [SEE FIGURE 28]

Make one black-and-white print using your printer’s 
Color settings. 

Then make a second print using Black Ink Only. [SEE FIGURE 29]
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Figure 28  An example of Epson’s print dialog box using Color setting.

Figure 29  Epson’s print dialog box using Black Ink Only setting.



Compare the two prints side by side. [SEE FIGURE 30]

Most often you will find that the print made with black ink
lacks the vigor obtained by building image tonality using
color inks. Of course, there are times when you should only
use black ink—such as when you are making high-contrast
graphic images. Some printers might even produce better
black-and-white output using black ink only. Experiment and
see what works best for you in your workflow.
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Figure 30 

Image printed with Black Ink only setting.

Image printed with Color Ink setting.

© Jim Barthman



The Duotone Process.

One way to produce a superior black-and-white print is to
use the unique duotone process. Duotones have been around
for a long time. In a commercial printing environment, duo-
tones are produced using two (duo) inks to represent the
shades of gray in a black-and-white image. If done correctly, a
duotone will exhibit a far greater range of tones than any sin-
gle black ink can produce. Typically, a duotone is made up of
black ink to represent the shadow areas and gray ink to repre-
sent the middle and highlight tones. The duotone process can
also be used to create tinted black-and-white prints by replac-
ing the gray with a color. Photoshop can convert any image
in grayscale mode into a duotone. Adobe even supplies you
with an entire collection of pre-set color combinations that
you can apply to your images easily. They even provide a
comprehensive set of monotone, tritone and quadtone color
combination pre-sets that use sets of one, three and four inks
respectively. 

Now that you know what a duotone is, let’s explore the
process.

Choose File>Open. 

Locate the file named "Snow_scene.psd." You can find it in
the Unit 5 Practice Images folder.

Although this appears to be a grayscale image, it’s a good idea
to confirm the color mode before doing any conversions.
Using the menu command Image>Mode you can see that
this image is currently in RGB mode. We’ll need to convert it
to Grayscale mode before we can convert it to a Duotone.

Choose Image>Mode>Grayscale. 

The Alert box appears. [SEE FIGURE 31]

Click OK.

The RGB color image has been converted to Grayscale mode.
Now we can proceed to convert it to Duotone mode.
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Choose Image>Mode>Duotone.

The Duotone Options dialog box appears. 

Explore the Duotone Options Dialog Box.

Click on the Duotone Type drop-down menu, located at the
top of the Duotone Options dialog box. [SEE FIGURE 32]

Although a duotone, in the traditional sense, utilizes two

inks, Photoshop provides even more options. Your choices are
as follows, Monotone (one ink), Duotone (two inks), Tritone
(three inks), or Quadtone (four inks). 

Choose Monotone. With Monotone selected you can use
one ink to represent your grayscale. [SEE FIGURE 33]

Choose Duotone. With Duotone selected you can use two
inks to represent your grayscale. [SEE FIGURE 34]
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Choose Tritone. With Tritone selected you can use three inks
to represent your grayscale. [SEE FIGURE 35]

Choose Quadtone. With Quadtone selected you can use four
inks to represent your grayscale. [SEE FIGURE 36]

Now that we have explored the options, let’s go ahead and
make a Duotone using two inks.

Make a Duotone.

In the Duotone Options dialog box, choose Duotone from the
Type drop-down menu. As we already mentioned, by default, the
first ink in a Duotone is always black. However, the second ink
can be a color of your choice. You could choose a warm or cool
gray, or even a color like orange or blue to produce a tinted print. 

To choose the second color, click on the Color swatch. 
[SEE FIGURE 37]
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The Color Picker appears. [SEE FIGURE 38]

Drag the Hue slider to select a color range. Click anywhere
on the Color Picker palette to choose a color. 

Notice how the original image changes onscreen to reflect your
color choice. When you have selected a color combination you
like, click OK to select the color and close the Picker. 

We’ve chosen a medium blue. [SEE FIGURE 39]

The new color occupies the second swatch in the Duotone
options dialog box and the image has a distinct blue tone
added to it.

Don’t click OK, we’re not done yet.

Using the Color Picker, you have access to any one of 16.7
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Figure 38

© George Schaub
Figure 39  “snow_scene.psd” before adding blue tone and after.



million colors, making this a daunting task for the beginner.
So, to avoid becoming overwhelmed, we will continue by
using the comprehensive set of duotone ink sets Photoshop
provides. They are pre-built, ready-to-use, and help by 
reducing the choices to a reasonable amount.

Create a Gray/Black Duotone.

In the Duotone Options dialog box, click the Load button.
[SEE FIGURE 40]

The Load dialog box appears. [SEE FIGURE 41]

Use the Load dialog box to navigate the pre-set color 
combinations provided to you.
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Double-click the Duotones folder to open it. [SEE FIGURE 42]

Double-click Gray/Black Duotones folder to open it. 
[SEE FIGURE 43]

Highlight the color combination named "Warm Gray 11 bl-1."

Click Load. [SEE FIGURE 44]
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The image has a nice warm gray tone now. [SEE FIGURE 45]

Try loading one of the cool gray combinations for a different look.

Click Load again. This time, highlight the color combination
named "Cool Gray 7 bl-4." 

Click Load. The image has a slightly cool gray tone now. 
[SEE FIGURE 46]

Load different sets to see which one works best with your
photograph.

Once you are satisfied with your image tone, you can commit
your Duotone color combination by clicking OK.

Create a Tinted Duotone.

Adobe provides color presets so that you can create tinted
duotone easily.

Let’s start with a new image.

Open the image named “Clouds.psd.” It can be found in the
Unit 5 Practice images folder.
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Figure 45 “snow_scene.psd” with warm gray tone.

Figure 46 “snow_scene.psd” with cool gray tone. © George Schaub



This image is already in Grayscale mode, so it can be convert-
ed to a Duotone right away.

Choose Image>Mode>Duotone. 

The Duotone dialog box appears.

Select Duotone as the Type. [SEE FIGURE 47]

Click the Load button.

The Load dialog box appears.

Double-click the folder "Pantone ® Duotones." [SEE FIGURE 48]

The Pantone ® Duotones" folder opens. [SEE FIGURE 49]

Select a color combination. We have chosen "527 purple
(100%) bl-1."
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Click Load. This produces a combination of black ink and
Pantone 527, or purple ink.

Your black-and-white image has a decidedly purple tone now.
[SEE FIGURE 50]

Try selecting other colored ink sets to see which works 
best for you.

Create a Tritone.

You can make a tritone or quadtone using the same method
described in the previous exercise. Let’s go ahead and make a
tritone from the same file we were just working on.

Choose Image>Mode>Duotone. 

The Duotone dialog box appears. 

This time choose Tritone from the Type drop-down menu.
[SEE FIGURE 51]
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© George Schaub
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By choosing the Tritone option, you can now use three inks.

Click the Load button.

The Load dialog box appears.

Navigate to and open the directory named Tritones. 
[SEE FIGURE 52]

Double-click the "Pantone ® Tritones" folder to open it. 
[SEE FIGURE 53]

Select a color combination. We’ve selected "bl 165 red orange
457 brown." [SEE FIGURE 54]

Click Load.
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Three pre-set colors are applied to the grayscale. [SEE FIGURE 55]

1. Black 

2. Pantone 165, Red Orange

3. Pantone 457, Brown 

Click OK to commit your color choices. [SEE FIGURE 56]

The combination of colors produces a beautiful rendition of
this cloud shot.

Once again, it is important to experiment with different color
combinations to achieve the perfect tone for your image.
Using the color presets, Adobe makes it easy.
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Conclusion.

The digital darkroom makes black-and-white output possible
without the need for special film, chemicals, or paper. Using
Photoshop, black-and-white photography is brought to a
whole new level, far beyond that of the traditional wet 
darkroom. Take the techniques we have presented here and
experiment with your own images. Explore the many 
possibilities that this medium provides.
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